メインコンテンツへスキップ

検索

簡単イベント作成時のエラーについて

コメント

5件のコメント

  • 正式なコメント
    GGG-Support

    ご不便をおかけしてしまい誠に申し訳ございません。

    こちらのエラーにつきまして、新規プロジェクトでも発生するかどうかをご確認いただいてもよろしいでしょうか。

    お手数をおかけしますが、何卒よろしくお願い申し上げます。

  • YUUIROハンドメイド物語

    はい、確認用に作成しておいた1.00.06にバージョンアップ前の新規データでも、1.00.06にバージョンアップ後に作成した新規データでも同じエラーが出ています。

    0
  • GGG-Support

    お使いのUnityエディターのバージョンが「2021.3.16」かどうかをご確認いただいてもよろしいでしょうか。

    お手数をおかけしますが、何卒よろしくお願い申し上げます。

    0
  • YUUIROハンドメイド物語

    バージョンですがインストール時にwebマニュアルの導入フローをみて2021.3.16を入れました。

    2021.3.16f1と表示されたので不思議に思い調べたところ、

    2021.3.16の最終バージョンと言う意味だとありましたのでこちらで大丈夫だと思っていたのですが

    違うものを入れてしまっていたのでしょうか?

    確認した部分を貼っておきます。

    0
  • GGG-Support

    「2021.3.16(f1)」はUniteの指定バージョンですので問題ありません、ご連絡ありがとうございます。

    ご報告いただいた現象につきましては調査の上、対応を検討いたします。

    ご不便をおかけしてしまい誠に申し訳ございません。何卒よろしくお願い申し上げます。

    0

サインインしてコメントを残してください。